david Rollout 320 macht Probleme beim Verteilen/ erstellen der Mailadresse

  • Hallo zusammen,

    ich mache jetzt seit Jahren für unsere IOT Geräte u.a. andere Mailadressen das Anelgen so:

    DavidAdmin -> Verteilung->Verteilregel->adresse@domain.de Zeil: User oder Ordner


    Dieser Eintrag hat gereicht um eine Mailadresse anzulegen ich brauchte nichts anderes tun.

    Seit V320 wird diese Adresse nicht mehr angelegt, sie taucht dann im DVAdmin unter "Abgelehnte Adressen" auf.


    Kennt jemand dieses Verhalten?

    Kann jemand das bestätigen?


    VG

    RARI

    ------------------------------------------------
    -- Denn sie wissen nicht was sie tun--
    ------------------------------------------------

  • Hi, kann ich nicht bestätigen.

    Wird die Verteilregel auch korrekt gespeichert? Ändert sich das Änderungsdatum der distrib.dat unter \\\...\david\code\database\ ?

    Wie ist das, wenn du die Adresse anstatt als Verteilregel als Verteilvorgabe anlegst?

  • Hi, kann ich nicht bestätigen.

    Wird die Verteilregel auch korrekt gespeichert? Ändert sich das Änderungsdatum der distrib.dat unter \\\...\david\code\database\ ?

    Wie ist das, wenn du die Adresse anstatt als Verteilregel als Verteilvorgabe anlegst?

    Danke für die Rückmeldung.....

    Ich habe es Heute noch einmal getestet, und siehe da es funktioniert jetzt plötzöich wie gewohnt.


    VG

    RARi

    ------------------------------------------------
    -- Denn sie wissen nicht was sie tun--
    ------------------------------------------------

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!