Update von David 8 auf die aktuelle Version Rollout 332

  • Moin,


    habe eigentlich nur ich momentan so seltsame Anfragen? Ein Kunde hat tatsächlich noch ein David 8 im Einsatz und möchte/muss jetzt wegen sSMTP und POPs auf die aktuelle Version updaten.


    Meine Frage: Geht das noch in einem Rutsch, also aktuellen Installer drüber laufen lassen, oder muss ich über eine Zwischenversion gehen?


    Viele Grüße, Jörg.

  • Post by michaflem ().

    This post was deleted by the author themselves: falscher Topic ().

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!