Posts by grisuh

    Hallo zusammen,


    seit einiger Zeit gibt es das Phänomen, dass Bilder, welche in der Original-Mail da sind nach dem Weiterleiten (intern als auch extern) nicht mehr angezeigt werden bzw. nur noch ein schwarzes "x" ist.

    Manchmal klappt es, wenn man auf das x einen Rechtsklick macht und dann Speichern untern sagt, dass das Originalbild gespeichert werden kann und somit kann man es über die Fotoanzeige von Windows anschauen.


    Was mir jetzt aufgefallen ist im Quelltext steht bei den Bildern als Name z.B. "image001.png@01D6882A"

    Wenn ich jetzt manuell im Quelltext der Mail das "@01D6882A" vom Dateinamen entferne klappt es.

    Kennt jemand das Problem und hat eine Lösung?

    Hallo zusammen,


    bei uns ist die Urlaubsvertretung so geregelt, dass man dem Vertreter Zugriff auf den jeweiligen Benutzerordner gibt.


    Jetzt ist es so, dass es bei manchen funktioniert und bei manchen haben wir die Situation, dass zwar alle Mails in der Liste angezeigt werden, aber nur bei internen Mails sieht man den Email-Text und Anhang. Bei externen wird der Mailtext nicht angezeigt und beim Anhang sieht man nur das Briefklammernsymbol aber keinen Anhang.


    Der jeweilige Besitzer und der Administrator sehen die Mail ganz normal.

    Was kann das sein?

    Oh, perfekt.

    Vielen Dank dafür.


    Jetzt hab ich ein anderes Problem entdeckt.


    Wenn ich als Administrator drucke, klappt es, aber die Benutzer können zwar den Drucker auswählen, aber er druckt nicht.

    Was kann das sein?

    Hallo zusammen,


    habe ein kleines Problem.

    Bei mir werden alle empfangen Mails als Plaintext dargestellt.

    "

    X-DvISE-ForwardJob: Try count: 1, FirstTry: Mon, 18 Nov 2019 21:05:24 +0100

    Received: from firewall.ad.local [192.168.1.2] by tobit.ad.local with David.fx (0470.4743494749464B514A4D);

    18 Nov 2019 20:05:24 UT

    "


    Was muss ich machen, damit die Mails normal dargestellt werden?

    Bei internen Mails scheint alles gut.



    Schon mal besten Dank.

    Hallo zusammen,


    ich habe mal eine Frage.

    In welchen Dateien sind folgende Einstellungen gespeichert:

    - Benutzer mit den jeweiligen Einstellungen

    - Drucker

    - System (Allgemein, Sicherheit, Bereinigung etc)


    Bzw. wo ist die Benutzerdatenbank?

    Wäre echt genial, wenn mir das jemand beantworten könnte.

    Schon mal besten Dank im Voraus.