Posts by Wilderer

    Vielen Dank für die Hilfe, hat leider noch nicht geklappt. Vielleicht hab ich was falsch gemacht, habe

    @@von heinz.huber@xyz.de@@ in den Betreff des neuen Textbausteins geschrieben, hoffe das genügt?


    Muss immer warten bis meine Kamera ein Bild sendet um zu prüfen ob es geht. Das kann dauern. Unsere Wildschweine sind grade beim Nachbarn im Revier :(


    Herzliche Grüße an alle Helfer

    Heinz

    Beim manuellen weiterleiten wird meine Emailadresse eingetragen und es funktioniert problemlos.

    Ich bin nicht so firm mit den Möglichkeiten die David bietet. @@ und Co sind mir nicht geläufig.


    Bis vor einigen Monaten hat das Weiterleiten problemlos geklappt.

    Habe mir das angesehen, David setzt als Absender der Weiterleitung nicht meine mailadresse ein sondern pictures@secacam.email

    Das Weiterleiten manuell geht aber problemlos...


    (1) 250-SIZE 104857600

    (1) 250-8BITMIME

    (1) 250-PIPELINING

    (1) 250-AUTH PLAIN LOGIN

    (1) 250 HELP

    (1) MAIL FROM:<pictures@secacam.email>

    (1) 250 OK

    (1) RCPT TO:<XXXXXXX@t-online.de>

    (1) 550 relay not permitted

    (1) SMTP Server: Wrong Receiver Name! (XXXXXXX@t-online.de)

    (1) RSET

    (1) 250 Reset OK

    (1) QUIT

    (1) 221 smtprelay08.ispgateway.de closing connection

    (1) Mail Transmission aborted

    Hallo David Gemeinde,


    habe eine David Installation 3.26. Nebenbei bin ich Jäger und würde einem Kollegen gerne Bilder meiner Wildkameras automatisch weiterleiten. Lieder klappt das nicht. Habe in meinem Eingangsordner eine Regel erstellt. Ich sehe, dass jedes Mail auch im Ausgangsordner erscheint, aber immer mit der Bemerkung Empfänger unbekannt. Wenn ich das Mail im Ausgangsordner öffne und erneut versende geht es auch raus.

    Was kann die Ursache sein? Früher ging das problemlos.


    Grüße

    Heinz Gruber