Posts by Ming

    Hallo zusammen,

    ich bin gerade am Testen der Videokonferenzfunktion über Tobit. Das funktioniert soweit auch ganz gut, allerdings habe ich festgestellt, dass der Ton automatisch mitübertragen wird, sobald man seinen Bildschirm freigibt, obwohl das Mikrofon-Symbol durchgestrichen ist, der Ton also deaktiviert sein sollte.

    1. Kann das jemand bestätigen oder liegts an mir?

    2. Ist das ein Feature oder ein Bug?

    Ich halte es eher für einen Bug, daher

    3. Liegt der Ball bei Tobit oder bei Jitsi?

    4. Gibt es eine Einstellung, mit der man das ändern könnte?

    5. Ich habe zwei Bildschirme. Kann man steuern, welcher Bildschirm freigegeben wird?

    Vielen Dank für Eure Rückmeldungen!

    Grüße

    Ming

    Hallo zusammen,

    kann man irgendwo die Wartezeit, die die ausgehenden Nachrichten im "In Transit"-Ordner liegen, beeinflussen?

    Die Möglichkeit, Nachrichten generell in den Wartezustand zu setzen über den David Amin -> Eigenschaften -> Optionen ->"Wartezustand für externe Nachrichten" ist mir bekannt. Ich will allerdings nicht jede Nachricht zweimal versenden müssen, sondern nur, dass sie generell mit 1-2 Minuten Verzögerung rausgehen.

    Vielen Dank für Eure Tipps


    Grüße

    Ming

    Hallo zusammen,

    ich habe eine Frage zur Nutzung des Anrufbeantworters. Unser Dienstleister hat uns eine Openscape Business verpasst und die Telefonanlage irgendwie (ich bin T-Com Laie) mit David verbunden, so dass Anrufe nun bei Nachtschaltung einem Ordner auf dem David-Server abgelegt werden.

    Die Sprachqualität der aufgenommenen Ansage ist unterirdisch, wenn ich der Vorgehensweise des Dienstleisters folge (mit dem Telefon die AB-Nummer wählen, während der Ansage den Code eingeben + Ansage aufnehmen). Es wird eine .wav-Datei erzeugt, die im entsprechenden David-Ordner abgelegt wird. Ich habe die Ansage mit einem digitalen Diktiergerät selbst aufgenommen und im Ordner abgelegt. David kann sie aber nur korrekt abspielen, wenn ich sie auf eine Abtastrate von 8000 Hz herunterkonvertiere, einkanalig, versteht sich. Bei höheren Abtastraten und besserer Qualität verlangsamt sich das ganze. Hört sich zwar lustig an, ist aber nicht brauchbar. Die 8000 Hz sind imho nicht mehr zeitgemäß (hört sich an wie unser alter Bandrekorder). Ist das eine Einstellungssache oder was kann ich tun?

    Vielen Dank für Eure Tipps!

    Grüße

    Ming

    Hallo zusammen,

    -> Hamburger-Menü (links oben) -> Optionen -> Einstellungen ->Aufgaben

    4. Checkbox von oben: Erledigte Aufgaben automatisch in folgenden Ordner verschieben: ....


    Meint Ihr das?

    Grüße

    Ming

    Hallo zusammen,

    geht meiner Meinung nach klar aus Randnummer 119, Abschnitt 9 hervor:

    Habe ich aus diesem schlauen Dokument hier:

    Grund­sät­ze zur ord­nungs­mä­ßi­gen Füh­rung und Auf­be­wah­rung von Bü­chern, Auf­zeich­nun­gen und Un­ter­la­gen in elek­tro­ni­scher Form so­wie zum Da­ten­zu­griff (GoBD)


    Jetzt sind natürlich nicht alle Mails automatisch aufbewahrungspflichtig, aber woher weiß das System, welche man löschen darf und welche nicht? In der Konsequenz muss also der Löschvorgang generell unterbunden werden...


    Grüße

    Ming

    Hallo zusammen,

    wir verteilen ausgehende Mails automatisch in Projektordner (Gruppenordner), damit alle Zugriff darauf haben. Dazu erstellt der Admin im Ausgangsordner die Regeln. Diese urt-Datei wird nachts per Aufgabenscript (im Windows) in alle User-Ausgangsordner kopiert.

    Eingehende Mails müssen von Hand verschoben werden: einmal aus Datenschutzgründen, zum anderen sind viele nicht in der Lage aussagekräftige Betreffzeilen zu erzeugen, so dass eine automatisierte Zuordnung bei uns gar nicht möglich ist.

    Nachteil unserer Lösung ist natürlich, dass User, die sich eigene Regeln im Postausgang erstellen, diese jede Nacht überschrieben bekommen. Kann aber auch ein Vorteil sein...Derzeit sind es 230 Regeln. Leistungseinbußen konnte ich noch keine feststellen. Wir sind aber auch sehr klein (3 User).

    Grüße

    Ming

    Hallo zusammen,

    vielen Dank für Eure Ideen. Ich habe es klassisch mit verschieben, löschen und neu anlegen im TIC ohne arcutil gemacht und es hat funktioniert.

    Die Aktion hat mich etwas gelehrt: Ein Mischmasch aus automatisch generierten Verzeichnissen (wie es Tobit automatisch anlegt) und den bewusst gewählten Klartextnamen mittels der geschweiften Klammer kann zu Problemen führen. Insbesondere dann, wenn die Ordnernamen wie in meinem Fall, kurz sind, d.h. mitunter aus zwei Ziffern bestehen. Es ist auch fast nicht möglich, die bereits angelegten Ordner im Nachgang entsprechend zu korrigieren, weil der Aufwand relativ groß wäre. Es wäre interessant zu erfahren, warum Tobit eigene Ordnernamen vergibt und man an dieser Stelle vom Windows abweicht.

    Vielen Dank auf jeden Fall, mein Problem ist erst einmal gelöst und weitere sind erkannt.


    Grüße

    Ming

    Hi zusammen,

    Ich habe versehentlich einen Ordner erstellt, der schon da war und weiß nicht wie ich den wieder weg bekomme - ohne den Inhalt des ersten Ordners versehentlich mit zu löschen... Der Reihe nach:


    Früher habe im Gruppenordner einfach einen Ordner erstellt und einen Namen meiner Wahl eingegeben. David benennt den Ordner auf Dateiebene aber nicht mit dem Namen den ich im TIC sehe, sondern z.B. archive\a\1, den zweiten archive\a\2 usw. Vor geraumer Zeit hatte ich einen Ordner "Text XY" erstellt, auf Dateiebene hieß der a\18. Nun habe ich einen neuen Ordner mit der geschweiften Klammer erstellt: 18 {18}. Tatsächlich ist kein neuer Ordner erstellt worden, sondern nur eine neue Verknüpfung - nehme ich an. Der Inhalt des Ordners "18" ist identisch mit dem Inhalt des Ordners "Text xy", ich habe allerdings zwei Ordner im TIC. Ich habe nun Angst, dass wenn ich den Ordner "18" lösche, auch der Ordner "Text XY" weg ist.

    1. Ist das zutreffend?

    2. Was kann ich tun?

    Hoffe ich habe mich klar genug ausgedrückt...


    Besten Dank für alle Hinweise

    Grüße

    Ming

    Hallo JackC,
    700 Mails: denke ich auch.
    Virenscanner: ausschalten bringt keine Veränderung
    Update: upgedated ja, aber wie erkenne ich, ob sauber? DVWIN32: 259.6684; DVAPI32: 259.0467. Ist doch normal oder?
    Das mit dem online anbinden ist auch so eine sache:
    tatsächlich hatte ich die IP meines Servers 2mal in der Netzwerk-Liste. Löschen brachte nix, sie war sofort wieder da. Ich hab auch einen Namenseintrag hinzugefügt, auf einmal kann ich beide IP-Einträge löschen. Derzeit ist's wieder normalschnell, aber ich bin ja auch noch unter 600 Einträgen...
    Grüße
    Ming

    Hallo zusammen,
    also bei mir ist es gefühlt seit dem vorletzten Update (258) auch extrem langsam, insbesondere der Wechsel zwischen den Ordnern. Ich bin direkt im 1GBit-Netz angeschlossen (also "online"). Laptop mit SSD und 16 GB Ram, Server noch mit Magnetfestplatten. Am längsten dauert der Wechsel in den Posteingang. Dort liegen knapp 700 Mails. Kann es daran liegen? Oder an der Verlinkung eines "Projekte"-Ordners, der wiederrum viele Unterordner hat? Löschen der Verknüpfung brachte jedenfalls keine Geschwindigkeitsvorteile. Reduzierung auf 540 Mails schon eher. Die beiden letzten Punkte habe ich schon seit mind. 1 Jahr, die Entdeckung der Langsamkeit (5-10 Sekunden) jedoch erst kürzlich (~2-3 Monate). AV ist von Gdata (Client sec. Enterprise). Kann es sein, dass 600 Mails im Eingangsordner das System derart ausbremsen?


    Bin für jegliche Ideen dankbar.
    Ming

    Hallo zusammen,
    zum Rollout 257: wie kann man das neue Office Add-in nutzen? Muss man es erst noch installieren, wenn ja, wie? Finde keine Infos..


    Besten Dank für Eure Antworten


    Ming

    Hallo JackC,
    ich verstehe die Frage nicht ganz: Die Anfrag ging ganz normal an meine Mailadresse und wurde von einer Mailadresse gesendet. Wenn einer sendet und nur einer eingeladen (also ich) wird, dann funzt es, sobald aber die Einladung gleichzeitig noch an andere rausgegangen ist, bekommt DAVID das nicht mehr sortiert (zumindest ist das mein Eindruck).


    Grüße
    Ming

    Hallo zusammen,
    ich möchte das Thema nochmals hervorzerren: Bestägigungen von Termineinladungen von extern und an mehr als einen Empfänger, gehen bei uns nicht raus (Status: unbekannter Empfänger). Woran könnte das liegen?
    Besten Dank für Eure Unterstützung


    Grüße
    Ming

    Hallo TimÄhh,
    ich hab Version 12.00a - 2843(müsste also auch die aktuelle sein). Meine Strongbox funktioniert noch nach allem, was ich bisher feststellen konnte (Mails von gestern sind drinnen). Am Update scheints grundsätzlich also wohl nicht zu liegen.


    Grüße
    Ming