Posts by tobit-user-24

    Hallo,

    danke für den Kommentar, habe SL.exe Vintern 2941 und dadurch das Häkchen das du meinst nicht.

    Wenn ich im Quickfinder z.B. nur "VON" in einem Tobit Archiv mit 33k Einträgen (auf Dateiebene 160k) verwenden ist trotzdem reproduzierbar Tobit Client Absturz (auf dem Tobit Server selbst)


    Es sind nur langsame SATA Festplatten im RAID 1 und eine 3GHz CPU. Vielleicht liegt es daran.

    Hallo,


    das Infocenter freezt/stürzt ab wenn man oben mittig bei der Eintragsliste im Infocenter bei "FINDEN" etwas einträgt, reproduzierbar.


    Im dortigen DROP-DOWN Menü kann man VON/AN/BETREFF "durchsuchen".


    Nur wenn 500-2000 Einträge im Archiv sind scheint es besser zu laufen.


    Ist FINDEN (mittig über Eintragsliste) die SQL Such Funktion?


    Die SQL DB ist unter ca. 5 GB.


    +++

    so richtig?


    Suchfunktion im Tobit Client:


    Symbolleiste "Vollttextsuche" > SQL

    F3 Taste > nicht SQL

    FINDEN Suchfeld über der Eintragsliste > nicht SQL

    Hallo,


    habe vom alten Tobitserver dies:


    alter Benutzerordner:

    \\tobitserver\david\archive\10002335


    Im Ein+Ausgang sind Mails die benötigt werden.


    Der Alte Server läuft nicht mehr.


    Zum sichtbar machen: der einzige und beste Weg ist mittels Arcutil oder?

    Alternativ probiert werden könnte:

    Test PC (Name: Tobitserver)

    dann Davidserver installieren und auf Dateiebene den alten Benutzerordner einfügen, <<< dann ist glaube ich kein arcutil notwendig...

    Hallo,


    ein 3rd Party Programm versendet über Postman.

    Im David Systemuser Ausgang sind alle versendeten Mails ohne HTML Format quasi unleserlich sichtbar.

    Erste Zeile ja: X-DvISE-ForwardJob: Try count: 1, FirstTry: Sun, 04 Sep 2022 10:39:06 +0200


    Ist das seit dem letzten Rollout anders?

    In den Release Notes stand was oder.

    Hallo,


    ob das am neusten rollout liegt weiß ich nicht.


    In er Vorschau und auch beim öffnen vonMails ist dies im oberen Teil sichtbar:


    Ob das bei allen so aussieht weiß ich noch nicht.

    Es ist ein 64bit Infocenter.

    Chromium ist aktiviert und auf Default.


    ""@font-face {font-family:PMingLiU; panose-1:2 2 5 0 0 0 0 0 0 0;} @font-face {font-family:"Cambria Math"; panose-1:2 4 5 3 5 4 6 3 2 4;} @font-face {font-family:Calibri; panose-1:2 15 5 2 2 2 4 3 2 4;} @font-face {font-family:"Segoe UI Emoji"; panose-1:2 11 5 2 4 2 4 2 2 3;} @font-face {font-family:"Microsoft JhengHei"; panose-1:2 11 6 4 3 5 4 4 2 4;} @font-face {font-family:"Segoe UI Symbol"; panose-1:2 11 5 2 4 2 4 2 2 3;} @font-face {font-family:"\@PMingLiU"; panose-1:2 1 6 1 0 1 1 1 1 1;} @font-face {font-family:"\@Microsoft JhengHei";} p.MsoNormal, li.MsoNormal, div.MsoNormal {margin:0cm; font-size:12.0pt; font-family:"Calibri",sans-serif;} a:link, span.MsoHyperlink {mso-style-priority:99; color:#0563C1; text-decoration:underline;} a:visited, span.MsoHyperlinkFollowed {mso-style-priority:99; color:#954F72; text-decoration:underline;} p.MsoPlainText, li.MsoPlainText, div.MsoPlainText {mso-style-priority:99; mso-style-link:"純; margin:0cm; font-size:10.0pt; font-family:"Arial",sans-serif;} span.a {mso-style-name:"; mso-style-priority:99; mso-style-lfont-family:"Arial",sans-serif;} .MsoChpDefault {mso-style-type:export-only; font-family:"Calibri",sans-serif;} .MsoPapDefault {mso-style-type:export-only;} @page WordSection1 {size:612.0pt 792.0pt; margin:72.0pt 72.0pt 72.0pt 72.0pt;} div.WordSection1 {page:WordSection1;} ::-webkit-scrollbar {width: 7px;height: 7px;}::-webkit-scrollbar-track{background: #f1f1f1;}::-webkit-scrollbar-thumb{background: #888;border-radius: 3px;}::-webkit-scrollbar-thumb:hover{background: #555;}

    Hallo - danke für den Kommentar.


    Ich hatte kurz überlegt "david replica one-way" zu aktivieren. (also server intern von von ordner a) zu ordner b)


    Finde im Augenblick "MA Server starten" und der Grabbing Server holt von intern ab und verteilt an die GF Posteingänge im Augenblick besser.


    Die abgeholten Mails werden vom MA und Grabbingserver ja als gelesen markiert.

    Scheinbar kann man bei dieser alten Tobit Version unter Regeln nicht "Bedingung" "wenn gelesen dann verschieben" auswählen.


    Man kann im MA Server "löschen wenn abgeholt wurde" aktivieren.


    SL.exe 2883

    Hallo,


    wenn eine Mail via drag+drop in einem archiv landet, dann greift die Tobit Verteilregel ja nicht. Das kann man nicht lösen oder?


    Details: Der Bearbeiter für die allgemeinen Adressen info@firma.de sortierte die Mails bisher direkt via drag+drop in den Eingangsordner der GF.

    Die GF Ordner sind nun geschützt und der o.g. Bearbeiter hat kein Zugriff mehr.

    Unter Root Archiv/Gruppen ist nun ein Ordner zum Email einsortieren und beim GF ist der Notifier und ein Icon Favorit im Infocenter aktiviert.

    Ferner eine Verknüpfung direkt unter Posteingang.

    Mehr kann man da nicht machen oder?


    besten dank!

    Hallo,


    es wurden 2 neue Tobit Benutzer erstellt im DVadmin, die Benutzer werden jedoch erst in 3 Monaten benötigt. (jetzt geht natürlich bei jedem Infocenter start die Lizenzwarnung auf)

    Die weiteren Tobit Userlizenzen werden in 3 Monaten beschafft.


    Wenn man die drei Tobitbenutzer jetzt löscht und in 3 Monaten wieder erstellt, haben Sie dann die gleiche Benutzer-ID im DvAdmin?


    Es ist sl.exe 2833 - da gab es noch kein Ordner für "gelöschte Benutzer" im DVadmin.