Posts by David_1983

    Hallo, ich muss diesen Thread noch einmal kurz hochholen :-)


    Ist es möglich, für einen Gruppenordner die Funktion Regel anwenden / speichern zu sperren?


    Wir haben ein Gruppenordner wo alle info@ Adressen reinfliegen. Also alles was an unsere info@ Adresse gesendet wird.


    Jetzt hat ausversehen ein User, eine Regel eingerichtet die alle an info@ Mails löschen lässt :-)


    Deshalb, kann man nur für einen Gruppenordner die Regelfunktion sperren?


    Danke



    VG

    Hallo, da gab es doch was im letzten Rollout. Scheint nicht so gut zu funktionieren. Die Funktion EML in den Explorer wurde aber angefasst.


    Quote

    Optimierungen beim Kopieren von eMails als EML Dateien in den Windows Explorer

    Werden mehrere eMails per Drag & Drop in den Windows Explorer kopiert, so brach der Kopiervorgang ab, wenn es bei einer einzelnen Nachricht zu einem Fehler kam (z.B. ein fehlender Dateianhang).


    Vielleicht gibt es da einen Zusammenhang?

    lycra im Vorschaufenster, ganz rechter Reiter "Antwort/Weiterleitung an"


    Den Reiter gibt es da schon länger, aber bislang hatte ich da immer nur dann Informationen über verteilte Nachrichten gefunden wenn eine Nachricht beantwortet, weitergeleitet, oder eben über die verteilen Funktion verteilt wurde. Das dort nun auch manuelle kopier und verschiebe Vorgänge protokolliert werden ist neu und muss in diesem oder einem der letzten Rollouts neu dazu gekommen sein.


    Ähm, und wenn man das Vorschaufenster nicht nutzt? Kann man eine Spalte einblenden lassen worin diese Information steht?


    Weil wir nutzen das Vorschaufenster so gut wie garnicht :-) Normale Listenansicht und dann Doppelklick :-)

    Hallo, hier ist unsere, falls da noch jemand etwas haben möchte.

    Ich finde diese Funktion schon sehr hilfreich.


    VG

    Hallo zusammen,


    nur mal so als Diskussionsrunde: In Moment habe ich im Ereignislog von David recht viele ähnliche Meldungen drin:


    Irgendwie seit einer Woche mehr als sonst. Mal ist ein Tag ruhe und mal sind wieder 5-8 Stück solche Meldungen drin.


    Ist bei euch allen so das Verhältnis von solchen Mails die als Virus erkannt werden?


    Bei uns liegt auch daran, dass wir generell alles was doc, xls etc. heißt löschen. Zu recht wir im o. g. Screenshot zu sehen ist.


    Kann man solche Mailadresse am David Server irgendwo eintragen und weiterhin blockieren?

    Aber ich glaueb das ist ein Spiel gegen die Zeit. Die Absenderadresse ändert sich ständig.


    Zum Glück wurde der Anhang bis jetzt immer gelöscht.


    Kann man eventuell ausländische Mails abfangen?


    VG

    David

    Hallo, folgende Meldung ist bei uns heute 3 mal schon aufgetaucht.



    Kann man hier was tun?


    Nachtrag: Ich bekomme das gerade stündlich. Seit 18:00 Uhr. Internet habe ich. Uns sonst hat sich am Server nichts geändert. Mal schauen, wird wohl dann eher am Tobit Server liegen?

    Müssten dann nicht viele andere auch diese Meldungen bekommen?


    VG

    Rollout 321. Es ist aber wie gesagt ein System was seit ca. 10 Jahren existiert und über die Jahre durch geupdatet wurde. Ich vermute das die Probleme sich vorher eingeschlichen haben. Die davidlib.dll hat sich z.B. von 320 auf 321 nicht geändert.

    Ok, danke für die Info. Wir haben auch ein System seit ca. 5 Jahren nur durchgeupdatet. Hoffe das da nix passiert. Möchte ungern neu installieren und zurückspielen wenn es nicht sein muss :-)

    Ich sehe auch keine. Unserer sieht ähnlich aus. Oben sind die Benutzer und die Anzahl welche Daten gelöscht wurden und unten sind dann die einzelnen Dateien aufgelistet.


    Es gibt auch kein INVALID Archiv Eintrag oder ähnliches....


    Was glaubst du was nicht funktioniert? Verändert sich die ARCHIV Gesamtgröße nach der Bereinigung?

    Wow...na klasse...da will man ein Update einspielen und dann das...


    Von welcher Version bist du gekommen bzw. welche Version hattest du vor dem Update?

    Das ist komisch, das sollte nicht sein.

    Bei uns klappt das soweit eigentlich ganz gut...

    Ich bekomme mit den EAS Zugangsdaten erst gar keine Verbindung hin. Er rödelt sich bis ins Timeout.

    Ich habe alles so angegeben wie es unter der Mail App von iOS auch hinterlegt ist und funktioniert.


    Gehen vielleicht die Zugangsdaten doch über einen Drittanbieter bei Outlook und deshalb funktioniert es nicht?


    Benutzername etc. ist doch alles gleich oder?

    also es scheint wohl doch der Virenscanner zu sein. Habe mal am Server und am Client deaktiviert. Dann kann man normal öffnen.

    Möchte aber eigentlich den Scanner nicht komplett deaktivieren. Gibt es empfehlungen, welche Ordner man vom Scan ausschliessen kann?.

    Da gab es mal einen Hilfeeintrag, weiß nur nicht ob das noch aktuell ist oder ob es noch weitere Ordner gibt:


    Wie sieht es denn mit der Stabilität des Clients und dem Server in 318 aus?
    Ich wollte wegen Faxproblemen eigentlich gerne 317 installieren, musste es jedoch wegen diesen Hängern auslassen.

    richtig. Geht mir auch so.


    weiß jemand ob in 318 die ganzen fixes die noch nach 317 gekommen sind, drin sind?


    Vielen Dank.

    Hallo, ich hatte vor 2 Tagen ein einfrieren des Clients als ich die Funktion Scannen und Faxen genutzt habe und das mehrmals hintereinander.


    Aber wir haben noch Rollout 316 drauf ;-)