Posts by mlo

    Hallo Bülent,



    ja, in der Tat, da hast Du eine SEHR wichtige Info verschwiegen. :) Die Funktion heißt "Fenster herauslösen". Keine Ahnung, warum das aktuell in der Hilfe-Funktion nirgends erwähnt ist.

    Für die, die es noch nicht kennen:

    Quote

    Fenster herauslösen

    Viele Teilfenster des David.InfoCenter können aus ihrer Verankerung herausgelöst und in eigenständigen Fenstern dargestellt werden. Sie haben dann die Möglichkeit, die Teilfenster beliebig auf dem Windows Desktop anzuordnen. Sie erkennen ein herauslösbares Fenster am Symbol einer umgeknickten Ecke. Klicken Sie einfach auf das Symbol und das zugehörige Fenster wird separat dargestellt.

    (Quelle: „Das praktische Arbeitsbuch zum david InfoCenter“, Copyright © 1988, 2007 Tobit.Software)


    Bei der Volltextsuche bleibt Dir leider momentan keine andere Wahl. Du kannst also entweder im herausgelösten Kalenderfenster die Volltextsuche nutzen und auf Termine beschränken, was dann allgemein die Volltextsuch-Optionen verändert. Oder zum Suchen die schon beschriebene Rechtsklick-Methode nutzen.


    wenn ich die Volltextsuche genutzt habe, komme ich nicht mit einem Klick wieder zurück in meine Kalenderansicht..

    Na, dazu hab ich dann jetzt eine Lösung für Dich: drücke dann einfach mal die F5-Taste! (Alternativ über das Haupt-Fenstermenü „Ansicht - Aktualisieren“ auswählen)


    Viel Spaß noch mit david!

    Guten Tag!


    klicke im Navigator mit der rechten Maustaste auf den Kalender -> Suchen.

    Hier kannst du dann alle Suchoptionen so lassen, wie sie auch in der Volltextsuche sind (vermutlich alle Haken gesetzt), es wird hierbei aber nur der Kalender durchsucht. Das klappt auch bei anderen Archivordnern.

    Baumis Antwort ist aber korrekt. Genau so funktioniert es mit den Kalendereinträgen. Der eingegebene Suchbegriff wird dann auch im Feld „Ort“ und im Textfeld gesucht. Die Ausgabe ist auf Kalendereinträge beschränkt, man braucht die Suchoptionen nicht zu verändern. Es sei denn, man hat vorher irgendwann den Nachrichtentyp „Termine“ deaktiviert. ;) Der Suchbegriff wird dann in das Feld „Volltextsuche“ oben im Client übernommen.

    Bitte die Vorgaben für die Suche beachten: Einträge mit Wiesenstraße werden mit dem Suchbegriff wiesen nicht gefunden! Es muss wiesen* angegeben werden.

    Und wenn ich die Volltextsuche genutzt habe, komme ich nicht mit einem Klick wieder zurück in meine Kalenderansicht...

    Doch. Einfach ein mal mit der linken Maustaste auf den Kalender klicken.

    hat jemand ahnung wie man aus dem david mails rausbekommt und dann in elo office wieder einlesen kann ?
    hab mich da schon etwas schlau gemacht, es würde per script funktionieren aber ich kann leider nicht programmieren.
    weis da jemand was ? das wäre nämlich echt ne alternative so ein kleines elo und das passende script dazu und los gehts ;-)

    Hallo o.b., guck mal unter
    Das dürfte das sein, was Du suchst.

    Hallo zusammen,


    ich arbeite auch mit einer über Tobit angeforderten D-TRUST-Signatur, i.A. aber nur zum Signieren. Das Zertifikat ist jedoch zum Signieren UND zum Verschlüsseln geeignet.
    Ein Kunde möchte mir seine Mails jetzt nur noch verschlüsselt schicken, wenn möglich. Kein Problem mit david - dachte ich.


    Allerdings bekomme ich immer folgende Fehlermeldung beim Öffnen seiner Mails:
    "Diese Nachricht wurde vom Absender digital verschlüsselt. Die Entschlüsselung ist jedoch aufgrund folgender Ursache fehlgeschlagen:
    Allgemeiner Fehler bei Verarbeitung der Signatur bzw. der Verschlüsselung.
    Soll die Nachricht trotzdem angezeigt werden?"
    Klicke ich auf Ja, bekomme ich nur ein leeres Nachrichtenfenster mit den Kopfdaten der E-Mail.


    Interessant finde ich folgendes: Öffne ich eine der Mails von meinem Kunden im Webmail-Interface, sehe ich zwar auch nur ein leeres Fenster, aber noch einen Dateianhang namens "smime.p7m". david zeigt mir keinen Dateianhang an.


    Der Absender arbeitet also auch mit S/MIME. AFAIK erfolgt doch bei S/MIME der Austausch der öffentlichen Schlüssel automatisch. Heißt nach meinem Verständnis: Öffne ich zum ersten Mal eine von ihm verschlüsselte Mail, wird sein öffentlicher Schlüssel in meinem Zertifikatsspeicher abgelegt.
    Ich habe dem Absender dann auch eine verschlüsselte Mail geschickt, also sollte mein öffentlicher Schlüssel nun auch bei ihm hinterlegt sein, wenn er meine Mail geöffnet hat. Von dem Zeitpunkt an müssten wir beide die verschlüsselten Mails problemlos öffnen können.
    Oder verstehe ich da was falsch? Muss man doch was manuell erledigen?

    War bei mir auch aktiviert. Dann hatte ich es letztens umgestellt von "Immer" auf "Nie (Installation erfolgt manuell)". Nachdem ich jetzt das Update auf Rollout 250 manuell installiert habe, war die Einstellung "Immer" wieder aktiv. Wer das nicht möchte, sollte also bei sich die Einstellung überprüfen.

    Probier doch mal spaßeshalber, ob der Effekt auch auftritt, WENN Du Logitech-Treiber installierst. Oder probiere mal eine andere Maus. Tritt der Fehler auch auf, wenn Du ohne Maus nur mit dem Touchpad des Notebooks arbeitest?


    Ich habe ein Maustreiber-Problem mit Lexware financial office, allerdings andersherum. Der Maustreiber beeinflusst das Programm, aber nur an einer einzigen Stelle. Genau dann, wenn ich im Buchhaltermodul Buchungen ändern will, die ich schon in den Buchungsstapel erfasst habe, hängt sich das Programm beim Speichern der geänderten Buchung sofort komplett auf. Ein Anruf bei der Lexware-Hotline brachte dann zum Glück sofortige Abhilfe, der freundliche Supporter fragte schon nach kurzer Zeit, ob ich Logitech-Software installiert habe. Seitdem beende ich vor dem Buchen einfach die Logitech-SetPoint-Software, und es läuft einwandfrei.
    Wäre ich glaube ich nie im Leben drauf gekommen. :)

    Nachtrag zu meinem Post weiter oben:
    Als ich heute morgen an meinen PC kam, war dort das Update auf Rollout 250 inzwischen doch automatisch installiert worden. Eine Fehlermeldung war nicht zu sehen. Der Client lief noch, ich befolgte die grüne Aufforderung, den Client neu zu starten, und alles hat geklappt. Dann muss ich mir mein Notebook wohl noch mal vornehmen. Ich werde berichten, was dabei rauskommt.

    Hallo,
    ich habe es auch eben installiert. Auf dem Server (Win 2008R2) kein Problem, das Update ist durchgelaufen, danach wurde der Client aktualisiert. Danach passierte allerdings nichts mehr. Sowohl auf meinem PC als auch auf meinem Notebook startet kein Update, obwohl der Tobit Software Maintenance Service auf beiden läuft und ich die Clients komplett beendet und neu gestartet habe. Das Notebook habe ich auch erst angeschmissen, nachdem auf dem Server alles fertig war.
    Auf beiden Rechnern habe ich den Maintenance Service neu gestartet, keine Reaktion. Dann habe ich auf dem Notebook das Setup manuell aus dem david-Server-Verzeichnis gestartet. So weit, so gut, es ging los.


    Dann aber, beim Schritt "david Client-Erweiterungen installieren", erschien folgende Fehlermeldung:
    DVNOTES.EXE - Ungültiges Bild
    C:\Windows\TOBITCLT.DLL ist entweder nicht für die Ausführung unter Windows vorgesehen oder enthält einen Fehler. Installieren Sie das Programm mit den Originalinstallationmedien erneut [...]
    (siehe Anhang 1)


    Auf OK geklickt, die Installation lief weiter durch. Danach habe ich dann den Client gestartet und erhielt folgende Fehlermeldung:
    DVWIN32.EXE - Ungültiges Bild
    C:\Windows\DVAPI32.DLL ist entweder
    nicht für die Ausführung unter Windows vorgesehen oder enthält einen
    Fehler. Installieren Sie das Programm mit den Originalinstallationmedien
    erneut [...]
    (siehe Anhang 2)


    Ich habe dann das Notebook neu gestartet und das Setup nochmal neu gestartet, es passierte wieder das gleiche. Deswegen hab ich jetzt erstmal vermieden, das Update manuell auch auf meinem PC zu starten. Der noch nicht upgedatete Client (Stand Rollout 249) läuft funktionierend vor sich hin, ohne Fehlermeldung. Bisher keine Probleme. [Edit:] Auf beiden Rechnern läuft Windows 7 Professional 64bit mit allen Updates.


    Hat sonst noch jemand die gleichen Probleme (odeer auch andere) mit diesem Rollout?

    Hallo david200,


    ich hab auch gerade ein Update gemacht - vom SBS2003 mit david.zehn auf einen S2008 R2 Enterprise mit David.fx. Allerdings war der alte Server aus - ich habe mit dem MIgration Tool alles aus einer Kopie der Archivstruktur in eine frische fx-2011-Installation gezogen - ARCUTIL eingesetzt - klappt alles wie vorher.


    Ich würde ja gerne helfen, allerdings ist Deine Beschreibung relativ dürftig. Da müsstest Du schon etwas mehr Infos preisgeben, wie Euer Update abgelaufen ist.
    Neuer Servername oder gleichgeblieben? Wie wurden die User in David angelegt? usw.


    Und mit

    Quote

    2) Acrobat Reader schmeißt seit der neuen Client Installation komische Fehler

    kann wohl niemand was anfangen, das musst Du wohl einsehen. :)

    Tach zusammen,
    hab lang nicht mehr hier reingeschaut. Ich hatte leider viel zu viel zu tun und hab jetzt grad auch noch auf fx 2011 upgdated.


    Super, der Tipp von Leuchtkondom war Gold wert - jetzt klappt es auch bei mir. :thumbsup:


    Allerdings hab ich jetzt noch den Schönheitsfehler, dass ich bei jedem Anruf eine Fehlermeldung im Eingang und im Ausgang erhalte, sobald aufgelegt wurde:
    Von: ***29 An: (angerufene Nummer) Betreff: (angerufene Nummer) Status: Benutzerabbruch


    Dabei ist es egal, ob der Angerufene zuerst auflegt oder ich. OK, die kann ich ja mit einer Regel direkt löschen lassen, aber schön isses nicht. :-)
    Aber Hauptsache ist ja, dass es funzt. :thumbup:

    In einem solchen Fall hilft wahrscheinlich folgendes: in der TLD.INI des entsprechenden Ports den Parameter »VALIDNUMBERSIGNS=#« hinzuzufügen.

    Hi wimpex,


    danke! Ich bastele auch gerade an einer Dokumentations-Vorlage herum, Da kam mir Dein Tip wie gerufen. Ich werde es mir auch mal angucken.
    Und hier noch für alle ein Auszug aus der TASCMD-FAQ:

    Quote

    Ist der TAS Commander auch mit David V10 einsetzbar?
    Ja, es gibt keine bekannten Einschränkungen. Es sind lediglich noch nicht alle neuen Features von David V10 implementiert.
    Die Implemtierung ist in Arbeit.
    z.B.: Neue Adressenoptionen, neue Rechte (Remoteaccess)

    Hallo allerseits!


    Der Thread ist zwar schon was älter, aber zum einen habe ich es mit meiner XI420 noch nicht am Laufen und vielleicht kann ich hier mit meinen Infos sonst noch jemandem helfen.


    Ich setze also hier auch die T-Concept XI420 ein, und verbunden ist mein David-Server mit ihr über eine AVM Fritz!Card PCI.
    Eines vorweg: Die XI420 unterstützt alle ISDN-Merkmale, die für CTI und ETC mit David nötig sind.


    In der Version V8+ habe ich allerdings nur die Faxdienste und die Mailbox genutzt. Für die Nutzung der CTI hätte ich das Script ändern müssen, aber dazu hätte ich die Extended Telephony Services gebraucht. Und nur deswegen wollte ich mir die nicht extra anschaffen. Übrigens: für den sogenannten ECT-Connect wird das Script CONNECT.DCC im Verzeichnis »DAVID\TLD\COMMON« benutzt.


    Seit meinem Update auf David.zehn Anfang Mai versuche ich mich auch daran, die CTI ans Laufen zu kriegen. Folgendes habe ich inzwischen schon herausgefunden, auch durch Suche in der Knowledge-Base, in diesem und anderen Foren:


    Die Telekom baut ja keine eigenen Anlagen. Nach meinen Recherchen "wurde die XI420 Gerät von DeTeWe gebaut und entspricht am ehesten der OpenCom-Serie, ist aber eine Eigenentwicklung, ausschliesslich für den Vertrieb durch die Telekom." (Aussage eines Forenschreibers) Optisch kommt das ungefähr hin. ABER:
    An einer anderen Stelle habe ich (anscheinend von einem Telekom-Mitarbeiter) die Aussage gefunden, dass die T-Concept XI420 von elmeg produziert wurde. wahrscheinlich der elmeg "D@vos -44.net" entspricht. Das tut sie dann allerdings nur intern, das Gehäuse sieht bei elmeg ganz anders aus. Allerdings gibt es elmeg nicht mehr, die haben 2005 mit der Funkwerk Enterprise Communications GmbH fusioniert. Unter Downloads habe ich mir mal Bedienungsanleitungen angeschaut. Die weisen eine starke Ähnlichkeit zu den Anleitungen der Telekom auf, so dass ich fast vermute, dass es sich doch um elmeg-Technik handelt.


    Das nur als Hinweis für die Suche z.B. in der Tobit-Knowledge-Base... ;)


    Die interne Rufnummer für TAPI-Funktionen, die jeder Benutzer in seinen InfoCenter-Optionen angeben muss, muss die in der T-Concept XI420 zugewiesene interne Nebenstellen-Nummer des gewünschten Telefons sein, angeführt von 3 (in Worten: drei!) Sternchen. Beispiel: ***20
    Außerdem ist in der TLD.INI des entsprechenden Ports ggf. der Parameter »VALIDNUMBERSIGNS=*« hinzuzufügen.


    Dann klappt zumindest schon mal der Anruf der Telefonanlage auf dem eigenen Telefon. :)


    Allerdings habe ich es noch nicht geschafft, eine funktionierende ECT-Vermittlung nach außen hinzubekommen.


    Ich habe nun noch das Problem, dass zwar interne Anrufe klappen, nur die Vemittlung nach außen nicht. (Interne Nummern werden mit nur einem führenden Stern angewählt).
    Will ich mich per ECT mit einer externen Nummer verbinden lassen, höre ich zwar die David-ECT-Ansage und die Wartemusik meiner Anlage, der Anruf geht aber nicht nach außen. Stattdessen habe ich nach einiger Zeit meinen eigenen eingerichteten Anrufbeantworter des David Servers am Apparat.


    Ich habe es dann andersrum versucht und durch Voranstellen eines "!" vor die zu wählende Nummer im Infocenter bewirkt, dass die externe Nummer zuerst angewählt wird. Das klappt dann auch, allerdings hört dann der Angerufene die David-Ansage und die Wartemusik meiner Anlage, und nach einiger Zeit meinen Anrufbeantworter des David Servers. ?(


    Die Einstellungen meiner Telefonanlage habe ich überprüft, sowohl für die Fritz!Card als auch mein Telefon ist "Halten in der Telefonanlage" aktiviert.
    Laut Artikeln in der Tobit.KnowledgeBase habe ich auch die Einstellungen der ETC-Connect-Module in der CONNECT.DCC überprüft bzw. angepasst. Hier meine aktuellen Einstellungen:


    Linker ECT-Connect:
    Nummer: %(System.Input.Routing) #habe ich testweise auf System.Job.Number geändert, aber ohne Erfolg
    Auf zweite Verbindung warten: ja
    Ruf im Hold Modus belassen: nein
    Connect Type: Implicit ECT Connect


    Rechter ECT-Connect:
    Nummer: %(System.Job.Number)
    Auf zweite Verbindung warten: nein
    Ruf im Hold Modus belassen: ja
    Connect Type: Implicit ECT Connect


    So langsam bin ich mit meinem Latein am Ende. Hat jemand eine Idee?
    Wäre dankbar, wenn ich das bald mal nutzen könnte. ;(

    Hallo Leute,


    ich plaziere meine Anfrage mal hier, da ich noch nicht genau weiß, ob sie vielleicht eher ein Fall für Workflow ist.
    Und jetzt bitte entspannt zurücklehnen, es dauert länger! :D


    Für einen potentiellen Kunden soll ich eine Lösung für folgendes Szenario finden. Er sucht nach einem System, und ich hoffe natürlich, ich kann ihn mit David glücklich machen.


    Status Quo:
    Pro Tag gehen ca. 80 Bestellungen per E-Mail ein. Die werden bearbeitet mit Outlook/Exchange. Pro Tag gehen aber auch noch ca. 80 Aufträge/Bestellungen per Fax ein. Diese werden momentan noch ausgedruckt(!) und dann von Hand unter den Mitarbeitern der Auftragserfassung verteilt, die sie dann in das Warenwirtschaftssystem einhacken. Handzeichen, Datum, Belegnummer drauf notiert und abgelegt.
    Gibt es dann Nachschlagebedarf, z.B. bei einer Reklamation, muss man sich immer das Fax bzw. den entsprechenden Ordner aus der Ablage holen und dort nachschauen.
    ABER: die Faxe werden natürlich nicht sofort nach der Auftragseingabe einzeln in den Kundenordner abgeheftet, sondern meist später dann gesammelt abgelegt, weil die Ordner ja wahrscheinlich in der Buchhaltung stehen. Bis dahin schlummern die Faxe "irgendwo". Ruft also ein Kunde einen Tag später an und hat noch eine Frage, Ergänzung oder sonstiges zu seiner Fax-Bestellung, muss erstmal durch Befragen der Mitarbeiter oder Nachgucken im WaWi rausgefunden werden, wer das Ding wann erfasst hat, und wo jetzt denn das Originalfax ist.


    Verständlicherweise ist das nach heutigem Stand der Technik "suboptimal". :huh:


    Man hat zwar schon etwas rumprobiert mit der Exchange-Fax-Funktion und den Sharepoint Services, aber ... na ja, wenig zufriedenstellend.


    Wunsch des Kunden:
    Zusammenführung in einem System. Alle Mitarbeiter der Auftragserfassung sollen gemeinsam auf die eingehenden Faxe zugreifen können. Nach Bearbeitung soll trotzdem noch auf Kundennachfragen reagiert werden können, indem man sich alle eingegangenen Faxe in einer Liste aufrufen kann, statt erst mühsam den Beleg zu suchen.


    Bis hierhin ja noch kein Problem mit David.


    Aber jetzt kommt die Hauptanforderung des Kunden: Es muss UNBEDINGT vermieden werden, dass zwei Mitarbeiter gleichzeitig das selbe Fax/die selbe E-Mail öffnen und die Bestellung somit doppelt erfasst und versendet wird. Es muss also z.B. angezeigt werden, dass sich ein Dokument bereits in Bearbeitung befindet.


    Mit Markierungen im DIC zu arbeiten erfordert zu viel Disziplin und stellt daher auch nicht sicher, dass keine Doppelbearbeitung erfolgt.
    Ich habe - auch Dank einiger Threads hier auf der Site - für das Grundproblem eine funktionierende Lösung entwickelt, die dafür sorgt, das alle Dokumente im Auftragseingang zwar aufgelistet werden, aber nicht geöffnet und damit auch nicht bearbeitet werden können. Die Mitarbeiter in der Auftragserfassung müssen sich dann ein Dokument, das sie bearbeiten wollen, in Ihren privaten Posteingang ziehen. Dort können Sie es öffnen, im WaWi erfassen und mit Kommentar und Stempel versehen.
    Nach erfolgter Erfassung verschieben sie das Dokument in ein Verzeichnis "Faxe bearbeitet". Hier könnten die Faxe, falls gewünscht, dann z.B. noch automatisch ausgedruckt werden für die Ablage. Hier könnte dann auch schnell die Bestellung gefunden werden, falls der Kunde noch Nachfragen hat.


    Das ist natürlich eine absolute Basic-Lösung, aber die kostet dafür auch erst mal nur wenig Geld. Und ich muss sie noch dem Kunden präsentieren, ob das für ihn so OK wäre.


    Ich überlege aber nebenbei noch folgendes: kann ich das mit einer Workflow-Programmierung eleganter lösen oder zumindest unterstützen?
    Ich habe noch keine Erfahrung in der David-Workflow-Programmierung und absolut basic JavaScript-Kenntnisse.


    Meine Ideen dazu:
    1.) Einbinden eines Befehls "Jetzt in WaWi erfassen" in das Kontextmenü für die Dokumente im Eingangs-Archive, der folgendes bewirkt:
    das Verschieben in den privaten Eingangsordner, Eintrag von Datum, Uhrzeit und Benutzername in den Kommentar des Dokuments, ggf. noch Öffnen des Dokuments zur Bearbeitung


    2.) Einbinden eines Befehls "Erfassung abschließen" in das Kontextmenü für die Dokumente im privaten Eingangs-Archive, der folgendes bewirkt:
    Abfrage der WaWi-Belegnummer; Eintrag von WaWi-Belegnummer, Datum, Uhrzeit und Benutzername in den Kommentar des Dokuments; Anhängen der WaWi-Belegnummer an den Betreff des Dokuments; Verschieben in den Ordner für erledigte Bestellungen, entweder als Original-Dokument oder als TIFF-/PDF-Datei nach Ausdruck über einen entspr. Druckertreiber.


    Oder kann ich sogar einen Workflow programmieren, der die Auftragserfassung begleitet?
    Und kann ich die einmal erfassten Dokumente so schützen, dass sie zwar angezeigt, aber nicht mehr verändert werden können? Ich denke da bei den Faxen vor allem an die Anmerkungen/Stempel. Eine Möglichkeit wäre wohl, sie dann als TIFF/PDF abzuspeichern.


    Was sagt das geneigte Fachpublikum? Bin ich da eher auf dem Holzweg oder ist das mit den David-Mitteln zu lösen?


    Ich weiß, dass es andere Systeme gibt, die das mit Bordmitteln lösen, aber die kosten gleich ein paar tausend Euro.
    Ggf. könnte ich bei der Projektierung noch gleich cobra und/oder ELO mit einführen, das würde zumindest die Ablage und Nachverfolgung übernehmen.


    Ich bin schon sehr gespannt auf Eure Antworten und bedanke mich für die Aufmerksamkeit.
    Ich studiere dann jetzt mal die Anleitung "David Workflow-Dienste".

    Hallo DL10,


    ich hatte das Phänomen auf meinem alten V8+ auch, ich bin irgendwann zufällig darauf gestoßen. Allerdings waren es nur SPAM-Mails, und es trat nur ab und zu auf, so dass es mich nicht großartig gestört hat. Ich habe dann alle paar Wochen mal reingeschaut und die paar Mails dann manuell gelöscht.
    Es war wirklich nur SPAM, und zwar an nicht existente Adressen, insoweit deckt sich das mit Deinen Erfahrungen. Da es aber immer unwichtige Mails waren, habe ich die ganze Sache nicht näher untersucht. Aber Regeln dafür habe auch ich mit Sicherheit nicht definiert. ^^


    Ich hole meine Mails aus einem Sammelpostfach beim Provider ab und habe dort ein Catch-All laufen, da der einen sehr guten SPAM-Filter hat. Daher kommen auch Mails mit nicht-existenten Adressen auf meinem David an, allerdings normalerweise im Eingang.


    Tja, eine Lösung kann ich Dir also nicht bieten, aber immerhin weißt Du jetzt, dass Du nicht alleine bist mit dem Problem. Das hilft ja auch schon, zumindest mental. :)
    Wer weiß, wie viele V8+-Admins nach dem Lesen dieses Threads das Problem bei sich auch feststellen.

    Hi BlackShadow,


    wenn Du das Häkchen bei "Eigenen Absender verwenden" rausnimmst, verwendet das DIC die E-Mail-Adresse als Absenderadresse, an die die zu beantwortende Ursprungsmail geschickt wurde.


    Deaktivieren geht aber nicht, siehe auch diesen Thread .


    Ach ja, hier noch ein paar Reservekommas für Dich: ",,,,,,,,,,,,,,,,,,," :D

    Hallo DukeJo,


    habe die Frage schon vor einem Jahr an Tobit gestellt, weil ein Kunde von mir das auch nervig fand.

    Quote

    29.03.07 10:08 Tobit Software
    Mitteilung
    Die von Ihnen gewünschte Funktionalität lässt sich derzeit nicht umsetzen Herr Lorkowski, Allerdings ist Ihre Anfrage sehr interessant, wir haben sie daher als Anregung an die zuständige Abteilung in unserem Unternehmen weitergeleitet.

    Wir warten dann mal ab... :sleeping: