Anhang Fehler seid Rollout 310

  • Guten Tag,


    es ist nun offiziell, seid dem Rollout 310 haben wir einige Fälle in denen Anhänge der Email nicht mehr unter der Email angezeigt werden wenn man die Email aufmacht, in der Vorschau ist das Fenster "Anhang" noch vorhanden , von dort aus kann man die Anhänge öffnen.


    Das Problem tritt erst bei Anhängen mit LANGEN Dateinamen auf ! Kürzt man die Namen der Anhänge tauchen Sie auch unterhalb der Nachricht wieder auf...


    Es ist kein Signatur Problem oder User Spezifisch, jeder User kann das durch lange Dateinamen nachstellen, auch sonst leere EMails erzeugen den Fehler.

    09-f9-11-02-9d-74-e3-5b
    MfG Kingcopy seit C16 / C64
    Fachinformatiker / Systemintegration
    IT-Systemadministrator
    David (R) 2019 / 20 User / 500 GB
    David (R) 2019 / 150 User / 1 TB
    David (R) 2019 / 5 User / 15 GB
    d8-41-56-c5-63-56-88-c0

  • "Fw Neue Servicemitarbeiterin ab dem 01.11.2019 Eva aaaaaaaaaaaa.eml" zb muss wohl 60-70 sein


    und es muss im Eingang geöffnet werden nicht im Ausgang.


    Zb:

    B-46105_B-46106_B46109_B-45899 DISPO_XXXXXXXY GGGGGs 2020 Teil 3.xlsx

    09-f9-11-02-9d-74-e3-5b
    MfG Kingcopy seit C16 / C64
    Fachinformatiker / Systemintegration
    IT-Systemadministrator
    David (R) 2019 / 20 User / 500 GB
    David (R) 2019 / 150 User / 1 TB
    David (R) 2019 / 5 User / 15 GB
    d8-41-56-c5-63-56-88-c0

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!