Benutzer verwenden Funktionsaccount info@ ohne Berechtigung

  • Moin zusammen,


    wir haben das Phänomen, dass einige Benutzer einer Benutzergruppe (AD) ab und zu unbewußt und ohne Berechtigung in david auf eine an deren Account gesendete E-Mail mit dem Funktions-Account info@ antworten.
    Das fällt dann auf, wenn die Gegenstelle erneut antwortet und die E-Mail dann nicht mehr bei dem Benutzer auftaucht, sondern bei der Zentrale (unverteilt) ankommt.


    Manchmal ist es auch schon zu peinlichen Momenten gekommen.


    Das ist nach dem Rollout 263 zum ersten Mal aufgetreten.


    Kennt jemand das Problem? Hat das auch schonmal jemand gehabt und kennt vielleicht die Lösung zur Ursache?


    Vielen lieben Dank
    Bülent

  • Sind vielleicht regeln vorhanden, dass diese an die Personen weitergeleitet werden?

    Sind vielleicht regeln vorhanden, dass diese an die Personen weitergeleitet werden?

    Nein, keine Regeln. Merkwürdig ist auch, dass es nicht immer passiert.
    Ab und zu, und auch nicht bei allen Benutzern der Gruppe "Verwaltung".


    Manchmal bei der ersten Antwort zu einer E-Mail-Unterhaltung und manchmal erst bei der x'ten Antwort.

  • ...wo wird der Absender eingetragen?
    weißt du, ob es für den Befehl @@von auch ein Shortcut gibt?
    Das könnte vielleicht die Ursache sein

    Das kann man in den Einstellungen der Benutzer im David Admin, unter e-Mail Adressen -> Weitere
    -> Ausgehende eMail Adressen einsehen. Wenn hier die Info@ nicht hinterlegt ist können Sie das
    meines Wissens nach nur über @@von info@... als info@ versenden.


    @@von ist der Befehl. Eine andere Möglichkeit von einer anderen als der eigenen eMail Adresse
    Mails zu versende gibt es nicht (soweit ich weiß).


    Bietet seit über zehn Jahren Systemhaus Lösungen für kleine bis mittlere Kunden an.
    Auf meiner Homepage finden Sie alle Zertifizierungen und Partnerschaften ;)

  • Das kann man in den Einstellungen der Benutzer im David Admin, unter e-Mail Adressen -> Weitere-> Ausgehende eMail Adressen einsehen. Wenn hier die Info@ nicht hinterlegt ist können Sie das
    meines Wissens nach nur über @@von info@... als info@ versenden.


    @@von ist der Befehl. Eine andere Möglichkeit von einer anderen als der eigenen eMail Adresse
    Mails zu versende gibt es nicht (soweit ich weiß).

    ...kann ich das im Nachhinein herausbekommen, ob der Befehl @@von genutzt wurde? Vielleicht im Ausgangsprotokoll?

  • Habe die Ursache gefunden...


    bei den betroffenen Benutzern war unter Einstellungen/Editor/Erweitert/ das zweite Feld "HTML bei Antwort-E-Mail als Standard" nicht eingehakt.
    Immer wenn Sie auf eine HTLM E-Mail geantwortet oder haben wurde die HTML NAchricht in eine txt umgewandelt.
    Was grundsätzlich ja nicht weiter schlimm ist, doch aus irgendeinem - mir noch unerklärlichen Grund - werden genau in diesem Fall Befehle mitgegeben.
    @@FROM info@nolde-stiftung.de@@
    @@SETSRSTR 55 Nolde Stiftung Seebüll@@


    Und zwar direkt unter der verwendeten Vorlage.
    Die Vorlage ist mit HTML hergestellt, deshalb die umwandlung, wenn das unter Einstellungen nicht eingehakt ist.


    Es scheint so, wenn ich die Standardvorlage rausnehme, dass es dann nicht passiert.
    Doch in der Standardvorlage sind die beiden Befehle nicht enthalten. Seltsam oder?!


    Ich habe jetzt bei allen Benutzern die Einstellung geändert. Das Problem scheint gelöst.


    Doch kann mir jemand erklären, woran das liegen könnte? Und was bedeutet der Befehl @@SETSRSTR 55 ... @@ ?