Posts by fleieck

    Hallo möchte das Thema nochmals aufgreifen. Habe aktuell die gleichen Probleme und auch noch keine Lösung gefunden. Die Faxen werden wie beschreiben als kleine Kästchen dargestellt. Habt Ihr mittlerweile eine Lösung gefunden?

    Hallo Zusammen,


    setze in vielen Formulare die @@ Befehle zum faxen ein. Teils in OFFICE Anwendungen und auch in Formularen aus unserer Warenwirtschaft. Und da liegt das Problem. Das Faxen mit den @@ Befehlen funktioniert tadelos aus dem OFFICE Anwendungen. Bei den Formularen aus der Warenwirtschaft zwar auch aber nur mit dem Unterschied, das hier noch immer zusätzlich das "Nachrichten versenden" Fenster aufpoopt. Die Faxnummer ist schon korrekt eingetragen und das Fax wird dann auch nach dem Klick auf "versenden" verschickt. Aber eigentlich nervt mich das Fenster. Bei den Faxen aus den OFFICE Anwendungen geschieht es ja auch im Hintergrund. Warum nicht aus der Warenwirtschaft. Hat jemand einen Lösungsvorschlag?

    Hallo Leute,


    habe auch nun ein Cardscan. Funktioniert echt super nur die Nerverei mit dem Import der Kontakte ins Tobit. Vorallen wenn die Einträge doppelt angelegt werden. Hat jemand mitterweile eine andere bessere Lösung? :?:

    Hallo Zusammen,


    habe ein Problem beim öffen von Adresskarten aus anderen Anwedungen z. B das online Telefonbuch. Dort kann man Adresskarten mit dem TIC zwar öffen und auch speichern, aber es werden nicht alle Adresseinträge übernommen wie z. B. Strasse PLZ Ort usw. lnur die Telnummer. Beim öffnen dieser Adresskarten mit Outlook werden alle verfügbaren Felder übernommen. Weis einer ein Lösung?

    Danke für den Tip,


    Habe es probiert. Leider keine Besserung. Als nächstes
    habe nun David 10 erhalten und installiert. Habe gehoft, dass sich dadurch der Fehler bereinigt. Fehlanzeige.


    Nun gekomme ich die Fehlermeldung " Kein Faxgerät"


    hat jemand noch einen anderen Lösungsvorschlag.



    Für Hilfe wäre ich dankbar.


    Zur Info wir haben als Faxkarte im Server eine


    Eicon Diva Server 2FX

    Hallo zusammen,


    wir haben Schwierigkeiten bei einigen Gegenstellen beim faxen.
    Bekommen dann immer die Fehlermeldung "Abbruch Gegenstelle".
    Das Absurde ist, dass beim faxen über ein normales Gerät die Faxe ohne Probleme zu senden sind.


    hier mal das Protokoll.


    LISTEN_REQ
    LISTEN_CONF
    RECEIVE DISABLE
    Selected Protocol : Fax (T30 Extended)
    CONNECT_REQ 0049XXXXXX7
    CONNECT_CONF
    CONNECT_ACTIVE_IND
    CONNECT_ACTIVE_RESP
    CONNECT_B3_REQ
    CONNECT_B3_CONF
    INFO_IND Charge = 61
    INFO_RESP
    INFO_IND Nr=0x8045 ->
    INFO_RESP
    DISCONNECT_B3_IND (0x3314) Disconnect during fax transfer (remote abort)
    Speed : 14400
    Resolution : Low
    ECM : Used
    Format : 0
    Pages : 0
    ID :
    DISCONNECT_B3_RESP
    DISCONNECT_REQ
    DISCONNECT_CONF
    DISCONNECT_IND (0x3490) Normal call clearing - Ok
    DISCONNECT_RESP
    ISDN_API_RELEASE (ApplID: 2)
    ISDN_API_REGISTER (ApplID: 3)
    LISTEN_REQ
    LISTEN_CONF
    RECEIVE ENABLE: OK



    Für eure Hilfe wäre ich dankbar


    PS Bei den Eigenschaften des Auftrages unter Informationen ist folgende Fehlernummer aufgeführt
    51/13076 (3314)

    Hallo Zusammen,


    habe nun des öfteren Schwierigkeiten mit dem Faxversand aus Winanwendungen über Torbit Faxware. Leider poppt nicht das »Nachricht versenden«-Fenster auf. Die Datei wird zwar im" AVI" Verzeichnis abgelegt, aber es kommt nicht zu einem Dialog. Habe zwar schon des Öfteren nun komplett Neuinstalliert mit manuellen Löschungen von Systemeinträgen in der Regedit durchgeführt, danach funktionierte die Funktion erst wieder normal aber leider ist dies nicht von langer Dauer. Hat jemand einen Tip?
    Hatte früher im alten System die 6 Version und diese lief tatellos. Was nun?