• Thomas October 19, 2023 at 5:23 PM

    Approved the thread.
  • Für den Einsatz des (durchaus sehr guten) in David eingebauten SPAM-Schutzes, bei Tobit MIS genannt, wird afaik eine aktuelle Version benötigt, also david.3 - mit der alten fx.12 kommt man an der Stelle nicht weit.

    Es gibt allerdings einige Drittanbieter-Lösungen, die an die Plattform keine so strengen Anforderungen stellen. Spontan fällt mir DvSPAM von SyntaX ein. Oder ihr arbeitet mit einem SPAM-verdauenden Proxy, einer Firewall, oder, oder... Möglichkeiten gibt es da viele.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!